[0/1] grub-1.99: Add flex-native to DEPENDS

Submitted by xin.ouyang@windriver.com on Aug. 8, 2012, 7:42 a.m.

Details

Message ID cover.1344411406.git.Xin.Ouyang@windriver.com
State New
Headers show

Pull-request

git://git.pokylinux.org/poky-contrib xouyang/2916

Commit Message

xin.ouyang@windriver.com Aug. 8, 2012, 7:42 a.m.
From: Xin Ouyang <Xin.Ouyang@windriver.com>

[YOCTO #2916]

The following changes since commit 87ffccb5dc184375e8807834e3b9b08ada708105:

  automake: Fix version reference in path substitutions (2012-08-07 23:36:05 +0100)

are available in the git repository at:

  git://git.pokylinux.org/poky-contrib xouyang/2916
  http://git.pokylinux.org/cgit.cgi/poky-contrib/log/?h=xouyang/2916

Xin Ouyang (1):
  grub-1.99: Add flex-native to DEPENDS

 meta/recipes-bsp/grub/grub_1.99.bb |    4 ++--
 1 file changed, 2 insertions(+), 2 deletions(-)